Monday, February 16, 2009

Updated EventGhost xPL Plugin

I updated the EventGhost xPL Plugin I wrote about here. It now supports EG version 0.3.6. Grab it.

2 comments:

  1. Hi,
    I'm trying to use EventGhost xPL plugin to send messages to xapCM19A program any help would be appreciated. Thanks, Manny
    http://board.homeseer.com/showthread.php?t=104408

    ReplyDelete
  2. hi,

    this is an xPL plugin. it doesn't work with xAP.

    ReplyDelete